myCAD by visiativ

Accédez à plus de ressources avec myCADservices

  • Support personnalisé
  • Téléchargement CAO
  • Composants 3D
  • Applications premium
En savoir plus sur myCADservices

Signaler un problème sur Lynkoa
  • Topic:
    • Autres produits

  • 65 membres

Par Le 06 mars 2013

Ce groupe est destiné à signaler un problème dans le fonctionnement de Lynkoa. Toute publication dans ce groupe sera traitée en priorité et dans les meilleurs délais.

  • Vous devez être membre du groupe pour participer aux conversations.

Mes messages se perdent

par Zozo_mp | 60238 point(s)

Bonjour @lucile.j

Problème :
Je tape une réponse et la poste sauf que le message est perdu.

Cela fait plusieurs fois que cela arrive dont ce matin sur ce fil https://www.lynkoa.com/forum/mise-en-plan/comment-associer-une-note-%C3%...

Maintenant quand j'y pense je tape mes messages sous Word puis je fais un coupé collé sur Lynkoa et un envoi. Et la POUF ! le message se perd dans les limbes.

Je vous donne une piste.
J’utilise des logiciels qui donnent des faux messages pour les cookies et autres informations collectées. En plus mon identité change automatiquement toutes les 15 minutes. Evidemment j’utilise un VPN (pour diminuer les fausses proposition de google et d'autres liées à la géolocalisation par l’IP et ADblocker Ultimate (mais vous êtes en liste blanche donc pas concerné par adblocker).

Cela semble vouloir dire que Lynkoa utilise une information en plus de celle de connexion (Nom et PW). Et que cette information n’est pas cohérente avec mon autorisation d’utilisation des cookies.

Bref il y a cht’it problème.

Texte envoyé ou modifié perdu

par Zozo_mp | 60238 point(s)

Depuis quelques jours

Des réponses que j'ai tapé ne sont pas prise en compte.
Hier je fais un long post et je l'envoie ==> résultat tout le ttexte est perdu (ou tout du moins ne s'affiche pas) ce qui la fiche mal.

Aujourd'hui échaudé je tape mon texte sous word pour ne rien perdre ==> puis je le post ==> ok ca fonctionne
Je me rend compte de deux fautes j'édite le message fais la modif ==> puis envoie le message indique que c'est ok sauf que le modifs n'ont pas été prise en compte.

Cordialement

 

Problème avec format PDF dans les tutos

par Zozo_mp | 60238 point(s)

Bonjour

Une personne voulant consulter un de mes tutos

https://www.lynkoa.com/en/contenu/repr%C3%A9sentation-de-filetage-cas-di...

me signale le problème suivant        (la peugeot 404 à encore frappé)

404 Error - Page Not Found

Sorry, the page you requested was not found.

The link you used may be broken or you may have typed the address (URL) incorrectly.

Problèmes

1°) lorsque j'édite mon tuto je vois bien le PDF

2°) si je veux le charger à nouveau alors impossible car le format PDF n'est plus admis (idem pour le format Word).

C'est bien embêtant car pour les explications le texte est plus pratique que seulement des images.

3°) beaucoup de tutos dont ceux de @ac cobra sont au format Word ou PDF.

Cordialement

Alerte SPAM

par Zozo_mp | 60238 point(s)

Dans le post  "Interférence" ne pas cliquer sur les liens en anglais     A trounoirdiser SVP

Par ailleurs je ne sais pas si c'est un effet de mon imagination ou d'un compression spatio-temporelle ayant eu raison de quelques un de mes neurones, mais je ne trouve plus comment envoyer des MP   (messages privés pourtant bien utiles)

Cordialement

Dernier commentaire par Zozo_mp

Merci Lucile

J'ai bien la bulle sous la cloche qui permet de lire les message auxquels on n'est abonné mais j'étais persuadé que l'on pouvais envoyer un MP sans passer par la sélection d'un membre.

Je me couvre la tête de cendre et m'excuse pour la gène occasionnée

Cordialement

Les pages d'accueil et autres changent tout le temps

par Zozo_mp | 60238 point(s)

Bonjour

Certain liens dans la frame de gauche sont inactifs dans la page d'accueil, (support Visativ, échanger, partager produire),  alors que ces même liens sont accessibles à partir de Accueils ==>Groupes

Cordialement

Dernier commentaire par Zozo_mp

Bonjour Coralie

Cela fonctionne maintenant mais je ne comprend pas pourquoi il y a des étoiles jaunes sur certains items et d'autres non (Membres - Portfolio - Tutos ).

Certaines adresses sont grisées mais cependant accessibles.

De mon point de vue les étoiles ne servent à rien  ! Les caractères gras et grisés sont suffisants mais les étoiles ne gênent pas : si elles sont cohérentes avec  "présences = item accessible"

Cordialement

 

TOP contributeur (petit problème)

par Zozo_mp | 60238 point(s)

Bonjour

Je voudrais bien savoir que que vient faire CAO.fr comme top contributeur même s'ils sont partenaires de longue date.

Cordialement

 

Dernier commentaire par Bart☺

Bande de jaloux ! ;p

Rien à voir avec ce fil, mais à chaque fois que quelqu'un crée une discussion, je reçois un mail avec "tartanpion@societe.fr" à ouvert une discussion.

 

Du coup, je me retrouve avec l'adresse mail de tous le monde.... Niveau confidentialité c'est pas tip top...

REDEMARRAGE LYNKOA

par Coralie | 398471 point(s)

Après une semaine désertique sur Lynkoa dû aux incendies des serveurs OVH, nous avons le plaisir de vous annoncer que tout est revenu à la normale : le forum et toutes ses questions / réponses, les actualités, les tutos, les formations... de quoi continuer à se faire plaisir sur Lynkoa ! 

N'hésitez pas à nous faire remonter d'éventuels bugs qui pourraient perdurer suite à cet incident, 

Bonne journée à tous, 

Coralie :)

Impacts des incidents OVH

par lucile.j | 6156 point(s)

Bonjour,

Comme vous l'avez sûrement constaté, les listes de questions et d'actualités sont vides de contenu depuis mercredi. Ceci est dû aux récents incendies chez OVH où se trouvait l'un de nos serveurs. 

Tout devrait revenir à la normal dès lundi.

Merci beaucoup pour votre compréhension,

Bonne journée et bon week-end,

Lucile

Dernier commentaire par Zozo_mp

Coup de feu ou couvre feu ;-) car étymologiquement un couvre feu c'est un feu qui est mi en couveuse et un feu qui couve c'est un Notre Dame en puissance surtout qu'en l'occurence pour OVH, il n'y  avait pas de coupe feu, pas de sprinkler, gaz neutre genre halon interdit de nos jours, (plancher en bois ????)

https://datacenter-magazine.fr/incendie-6-erreurs-dovhcloud/

https://www.journaldunet.com/web-tech/cloud/1498567-incendie-chez-ovh-le-plan-de-reprise-des-serveurs-lance/

Quand un back-up brûle c'est dur de récupérer quoi que ce soit. Mais tous dépend du type de contrat qu'avait Visiativ. (voir dans les liens les types de contrats proposés aux clients)

Cordialement

Les j'aime se transforment en je n'ime plus

par Zozo_mp | 60238 point(s)

Bonjour les modos

Un truc très bizarre plus les collègues mettent de j'aime et plus cela marque n'aiment plus sur le post auquel j'ai répondu.

https://www.lynkoa.com/forum/solidworks/des-tutos-%C3%A0-gogo?page=0#ans...

Cela fait une sorte de compteur à l'envers    ;-)

Cordialement

Dernier commentaire par Zozo_mp

Bonjour Lucile

cela se produit vraisemblablement lorsque j'ai fait une modification dans l'adresse WEB du Spam. (transformation de .html en .spam  )
En tout cas dès que quelqu'un met un "j'aime" sur ce post (et heureusement uniquement sur celui là ;-)    ) cela incrémente bien mais avec l'indication j'aime plus.

Bonne semaine et prenez soin de vous ;-)

Cordialement

Nouvelle fonctionnalité Pas top top ;-)

par Zozo_mp | 60238 point(s)

Bonjour

Il y a une nouvelle fonctionnalité qui permet avec la fonction @ à la fois de sélectionner un membre et de le prévenir que son nom est mentionné.

Jusque là rien à dire !

Mais si l'on ne respecte pas strictement la syntaxe du pseudo et bien le système ne propose rien considérant sans doute qu'il ne s'agit pas d'un membre.

Egalement si l'on fait le moindre retour arrière ou correction (espace ou autre) la fonction se désactive et on passe à coté de la fonction qui ne sert plus à rien dans ce cas il me semble. (en tout cas cela ne propose plus aucun pseudos)

Essayez avec les combinaisons suivantes (j'ai pris pour l'exemple un pseudo simple)

@stefphane72   qui est la bonne combinaison
@ Stephane72
@Stephane 72
@ Stephane 72
@STEPHANE 72     etc.....

Dernier commentaire par Zozo_mp

Bonjour @Lucile     ;-)

A propos de la syntaxe faite l'expérience avec n'importe quel logiciel ou tout simplement avec GMAIL et vous verrez qu'un informaticien normalement constitué sait résoudre ce problème de proposition multiple qui fonctionne depuis plus de 30 ans au moins :-)

Une fonctionnalité qui ne donne pas ce que l'on attend est vite abandonnée et ça cela serait dommage.

Cordialement

Impossible d'envoyer un MP

par Zozo_mp | 60238 point(s)

Bonjour

Je n'arrive pas à envoyer un MP à BENJAMIN RICHARD  et cela que je vienne depuis le message du forum ou que je tape directement le nom cela ne fonctionne pas.

Cela fonctionne avec d'autres membres sans problème !

Je me demande si le problème ne vient pas de l'identifiant compliqué :     Benjamin RICHARD (PINET) (BENJAMIN RICHARD)

https://www.lynkoa.com/membres/benjamin-richard/envoi-mp

Cordialement

Message qui apparaissent ou disparaissent

par Zozo_mp | 60238 point(s)

Bonjour

https://www.lynkoa.com/forum/solidworks/probl%C3%A8me-de-lancement-dimpr...

sur ce fil de discussion des messages apparaissent et disparaissent, puis réapparaissent ou non. (cela à d'ailleurs au passage énervé le malpolitus)

Ma réponse à disparue puis réapparue et maintenant c'est celle de @Stefbeno qui devrait être la dernière intervention que je ne vois plus.

Le contenu de ma réponse n'a aucun intérêt mais cela fais au moins sur deux fils de discussion que je vois cela, cela peut être ennuyeux !

Cordialement

Dernier commentaire par Zozo_mp

Bonjour @acombier

Merci pour ce retour je comprend pourquoi le message est disparu puis réapparu. A noter que contrairement à d'autres forum il n'y a pa eu de notification en MP sur le fait qu'un post ait été supprimé (j'ai été moi même modérateur très longtemps sur FUTURA). Du coup j'ai pensé à un bug ;-)

Pour le fairplay je note et j'y serais attentif.   ;-)

Si des cas de disparition dans des conditions normales se reproduisent je le signalerais dans ce groupe. Mais à priori après l'explication tout semble au nominal.

Cordialement

Pierre